Quiz – Excel 365 – Einführungskurs Teil 1

Excel 365 - Einführungskurs Teil 1

25 Fragen zum Excel 365 - Einführungskurs Teil 1

1 / 25

Sie möchten die Zellen von A2 bis A30 addieren. Wie lautet die dazugehörige Formel? Geben Sie die kürzeste Schreibweise ein!

2 / 25

Welche dieser Formeln sollte verbessert werden?

3 / 25

Eine Tabelle besteht aus vielen Zellen. Eine Reihe von Zellen, die nebeneinander angeordnet sind wird _____ genannt.

4 / 25

Das voreingestellte Zahlenformat aller Zellen lautet Standard.

5 / 25

Welches Zeichen steht in Excel für geteilt. (Division)

6 / 25

Der Mauszeiger wird in Excel oft in Form eines weißen Kreuzes angezeigt. Welche Funktion hat das weiße Kreuz?

7 / 25

Das Euro-Format ist ein Zahlenformat.

8 / 25

Beim senkrechten Übertragen von Formeln werden bei Zellbezügen die Buchstaben verändert.

9 / 25

Mit der Löschtaste (auch Rückschritttaste oder Backspace genannt) können mehrere Zellen auf einmal gelöscht werden.

10 / 25

Welches Bild zeigt die Schaltfläche Verbinden und zentrieren?

11 / 25

Eine Tabelle besteht aus vielen Zellen. Eine Reihe von Zellen, die untereinander stehen, wird _______ genannt.

12 / 25

Welche Aussagen zu Excel sind richtig?

13 / 25

Was bedeutet der Begriff Summe in der Mathematik?

14 / 25

Welche Aussagen zu Formeln sind richtig?

15 / 25

Welche der folgenden Aussagen sind richtig?

16 / 25

Die grauen Gitternetzlinien werden auf dem Ausdruck nicht angezeigt.

17 / 25

Sie möchten den Wert in A1 durch den Wert in A2 teilen. Welche Aussage(n) trifft auf die folgende Formel zu?

=SUMME(A1/A2)

18 / 25

Welche Aussage zum Doppelpunkt in der folgenden Formel ist richtig?

=SUMME(A2:A10)

19 / 25

Welche Inhalte können mit der Ausfüllfunktion (schwarzes Kreuz)  automatisch ausgefüllt werden?

20 / 25

Um den Inhalt mehrerer markierten Zellen zu löschen können Sie die "Entfernen" Taste benutzen.

21 / 25

Sie möchten die Werte A1 bis A5 addieren. Welche Formel müssen Sie dafür in A6 eingeben?

Tippen Sie die Antwort in das Eingabefeld.

22 / 25

Wie kann der Schreibmodus aktiviert werden?

23 / 25

In einer Formel ist es egal ob man Zellbezüge benutzt oder feste Zahlen.

24 / 25

Der Wert A1 soll durch den Wert A2 geteilt werden. Welche der folgenden Formeln ist richtig?

25 / 25

Welche Aussagen zu Formeln sind richtig?

Ihr Ergebnis beträgt

0%

EDV-Schulungen und EDV-Schulungsunterlagen